You are currently viewing La fonction SOMME() dans Excel

La fonction SOMME() dans Excel

  • Post category:Excel / Excel illustré / Google Sheets
  • Commentaires de la publication :0 commentaire
  • Temps de lecture :3 min de lecture
  • Dernière modification de la publication :4 janvier 2024

Cet article est un extrait de l’e-book gratuit que vous pouvez retrouver au téléchargement à la rubrique « Mes livres » de ce site. Pour découvrir cet ebook et son contenu, cliquez simplement sur ce lien et téléchargez Le petit Excel illustré. Cliquez sur ce lien pour afficher tous les articles du petit Excel illustré.
Kitcreanet Petit Excel Illustré

À QUOI SERT CETTE FONCTION ?

Cette fonction permet de faire des additions.

COMMENT ÉCRIT-ON CETTE FONCTION ?

=SOMME( nombre 1 ; [nombre 2] ; [nombre 3]; …)
Chaque paramètre de la fonction SOMME() peut être un nombre, une référence à une cellule ou une plage de cellules.

QUELQUES EXEMPLES POUR MIEUX COMPRENDRE ?

Rappel : On sépare les paramètres d’une fonction avec le signe deux-points (:).

Dans la cellule C3, je demande à Excel d’additionner le contenu de deux cellules. Pour ça je lui ai donné deux paramètres séparés par un point-virgule ( ; ) : la cellule B3 et la cellule B10. En B3 j’ai 10, en B10 j’ai 10 aussi, le résultat est bien 20.

Rappel : Pour indiquer une plage, on utilise le signe deux-points ( : ).
Dans la cellule C5, j’ai demandé à Excel d’additionner une plage de cellules : B3:B7, c’est à dire tous les nombres qui se trouve entre la cellule B3 et la cellule B7.

Dans la cellule C7, j’additionne deux plages différentes. Chaque plage étant un paramètre, je les sépare avec le point-virgule ( ; ). Le premier paramètre est la plage B3:B7 (tous les nombres entre la cellule B3 et la cellule B7) et le second paramètre est la plage B10:B14 (tous les nombres entre la cellule B10 et la cellule B14).

Dans le dernier exemple, en cellule C9, j’additionne le contenu de la cellule C3 à la plage de cellules B3:B7.

Kitcreanet Excel Somme 01

Laisser un commentaire